Odpowiedz
Autor Wiadomość
Nie podano
PostWysłany: 11 Lut 2008, 12:39 
Green
Awatar użytkownika
Dołączenie:
Wrzesień 2006
Posty: 192
HP: 156
Nick w grze: Lord Beliar Derat
Jak w temacie nie mogę odpalić entropi ;/
Caly sprzet i sof mam zgodny z wymaganiami, łącze sie neostradą. Po próbie połączenia gra sie odpala ,ale następuje tylko proces ładowania i na tym koniec, pozostaje cały czas poczatkowe okno opcji i launch :(.
Czy wymagany jest sp1 sp2?? neostrada moze blokowac wymagane porty??
Jak ktos zna odp niech pisze.

ps szukalem na forum ale tam kazdy uporal sie reinstalka systemu, mi nie pomogla, dociagac klijent od nowa ?


Profil Offline
Nie podano
PostWysłany: 11 Lut 2008, 13:06 
Poor
Dołączenie:
Luty 2007
Posty: 24
HP: 138
Nick w grze: THEBILL
A napisz czy wsześniej na tym samym sprzecie i tym samym necie ci to wszystko chodziło. Jeśli sa poblokowane porty to gra odpala sie normalnie do momentu wpisania hasła i dopiero potem wyskakuje komunikat że nie mozna sie połaczyć bo prawdopodobnie jest aktualizacja albo cos podobnego ( ja mam tak w pracy).
Poztym Sp2 jest potrzebny nie tak do działania gry jak do odpalenie wmp11 który to zaś jest potrzebny do gry


Profil E-mail Offline
Nie podano
PostWysłany: 12 Lut 2008, 19:03 
Newbie
Dołączenie:
Luty 2008
Posty: 3
HP: 0
Witam serdecznie !

Nie chcialem zakladac nowego watku, wiec zwracam sie z pytaniem w tym.
Czy ktos gra w EU na karcie graficznej NVIDIA GeForce2 MX/MX 400 ze sterownikami wersji 6.14.10.9371 z dnia 10/22/2006 ?
Z gory dziekuje za odpowiedz !

Pozdrawiam !


Profil Offline

Wyświetl posty z poprzednich:  Sortuj według  

Odpowiedz



Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 6 gości

Panel
Góra
Skocz do:  
Powered by phpBB © phpBB Group • tłumaczenieDesign by CvX! and Ateush based on style by Ercan Koc

Planet Calypso